luisamari8623 | 31 Jan 13:25 2016
Picon

Darme de baja






Enviado desde Samsung tablet
--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
Julian Daich | 31 Jan 03:38 2016
Picon

Network Manager dejó de andar y no arranca

Hola,

No se que pasó. Hoy arranqué mi equipo con Kubuntu y NetworkManager no fucniona.

Probé purgar y reinstalar, los archivos de configuración están bien,
nmcli dice que no funciona y ararnacar desde la consola no hace efecto

/var/lib/NetworkManager/NetworkManager.state

[main]
NetworkingEnabled=true
WirelessEnabled=true
WWANEnabled=true
WimaxEnabled=true

/etc/NetworkManager/NetworkManager.conf

[main]
plugins=ifupdown,keyfile,ofono
dns=dnsmasq

[ifupdown]
managed=false

/etc/network/interfaces

auto lo
iface lo inet loopback

sudo service network-manager status
network-manager stop/waiting

Me estoy conectando con dhclient. Muchas de las aplicaciones de Plasma
no se conectan, inclueyendo las cuentas de Kmail. Un desastre...

Julian

--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es

oscararmandohm | 11 Jan 14:01 2016
Picon

invitation to my group

Hi Ubuntu-es,

Ive just added you to my partners on my ride-sharing app - BeepMe. Many drivers and riders already use BeepMe and it will help both of us save a lot of money! You can download the app here: www.beepmeapp.com

Cheers
{1}
--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
Juanjo | 5 Jan 17:14 2016
Picon

Poner disco en reposo después de realizar copia de seguridad

Hola a todos y feliz 2016.

Cómo hacer para que un disco duro que solo uso para copias de seguridad automáticas (a una hora determinada y todos los días), se inicie en reposo al iniciar el sistema y vuelva a estar en reposo después de hacer la copia de seguridad.

Se que se realiza con el comando hdparm -S <tiempo> /dev/sdb pero ya no se más.


Gracias.
-- Un saludo. Juanjo Linux/GNU - Linux Mint 17.3
--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
Carlos Damián Hernández | 20 Nov 17:23 2015
Picon

OT: CUPS/Print servers

Buen día lista.
Tengo en mi trabajo cientos de impresoras que son usadas por varios
cientos de usuarios.
Estos usuarios se conectan a una decena de servidores de con cliente
delgado y desde ahí imprimen usando CUPS.

Alguien podrá ayudarme con algunas buenas prácticas, algún sitio como
para empezar a leer.

saludos

-- 

Damián

--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es

Gabriel Ferro | 18 Nov 00:34 2015
Picon

Re: administrar y limitar red

logre acceso a internet. en efecto de forma obligada hay que usar rangos distintos para las redes
ahora estoy viendo el tema de las acl y la verdad no se donde cornos escribirlas

el texto de prueba
         acl facebook dstdomain *.facebook.com
         http_access deny facebook


en la carpeta /var/ipcop/proxy cree un archivo llamado acl y guarde estas dos linas . pero creo que no lo lee al activar el proxy porque no le hizo caso y  no tengo idea donde cornos se guarda el log del porxy para ver si me dice algo.

dentro de la carpeta proxy hay varios archivos .acl la mayoria vacios a excepcion de src_networks.acl que tiene el rango de ip de la lan y que encontre que el squid.conf usa este archivo. pero de los otros archivos .acl no encuentro que alguien los use.
resumiendo
donde cornos hay que escribir las acl en ipcop 2.0
donde estan los logs del proxy para ver posibles errores.

toy re perdido no?.jajaa
saludos.



El Domingo, 15 de noviembre, 2015 11:14:30, Gabriel Ferro <gabrielrferro <at> yahoo.com.ar> escribió:


maestros, no logro conectarme a internet. estoy probando lo siguiente
la green una pequeña red con ipcop y una pc mediante un switch.
ipcop tiene 10.0.0.253 la pc 10.0.0.8

la roja. ipcop a otro switch al que conecto tambien el modem/router ADSL pirelli de arnet
el modem adsl tiene la ip 10.0.0.2
lo que no se que elegir  es el tipo de coneccion para la roja
probe con estatica y dhcp (el modem me asigna una ip)
pero con ping -I wan-1 10.0.0.2 me da perfecto ,pero al hacer a cualquier ip de internet no me funciona
osea accedo a los todos los equipos pero no puedo salir de internet
en ipcop el dns lo tengo con la IP del modem (10.0.0.2)

debo usar ppoe?. que iria en ese caso?

saludos




El Martes, 10 de noviembre, 2015 12:49:19, Gabriel Ferro <gabrielrferro <at> yahoo.com.ar> escribió:


listo... el probelma es con los realtek encontre una placa 3com y anduvo de 10.
ahra a tratr de entender las acl que se me embrollan..jaja




El Martes, 10 de noviembre, 2015 11:16:14, Omar Sanchez <omar.aquelarre <at> gmail.com> escribió:


Podrías hacerlo en un ambiente virtualizado
El nov. 10, 2015 7:45 AM, "Gabriel Ferro" <gabrielrferro <at> yahoo.com.ar> escribió:
Estoy probando ipcop y como no puedo dejar a todos sin internet, por ahora quiero poner las dos placas sobre la misma red. la cosa que cuando entro al setup me toma las dos placas y una se la doy a verde y la otra a roja.. pero...
cuando salgo y vuelvo a entrar al setup la que estaba en rojo se me vuelve a aparecer como (----)
ademas si hago ifconfig -a solo me aparece la verde
o el programa setup no me graba los cambios o la placa esta rota o no se que cornos pasa.
probe intercambiar la roja por verde y al parecer el problema es la placa .
el chip que tiene el rtl8139M
que hago?



El Martes, 3 de noviembre, 2015 18:39:21, Gabriel Ferro <gabrielrferro <at> yahoo.com.ar> escribió:


voy a investigar ipcop y les comento.
gracias a todos.



El Lunes, 2 de noviembre, 2015 12:55:52, Daniel Carrasco Marín <danielmadrid19 <at> gmail.com> escribió:


Yo actualmente estoy montando una Pfsense y parece bastante buena.
Un saludo.
El 2/11/2015 4:12 p. m., "Gabriel Ferro" <gabrielrferro <at> yahoo.com.ar> escribió:
sip. es lo que me temia, debere montar un proxy en algun lado.
conocen alguna distro sencilla?. yo conocia una vieja version de coyote en disketes que no tenia QOS, no se que tal funcionara la ultima 3.0 (que tampoco es muy nueva).
gracias.



El Lunes, 2 de noviembre, 2015 11:37:21, IvanTux <ivantux <at> gmail.com> escribió:


Cito:-----------------------------------------------------------------------

Un Switch es un dispositivo de capa 2 , el cual puede gestionar BW por Vlan ,es decir podrias disponer de Vlan para administración , usuarios , gerentes , etc y asignarles ahi un control de BW a todo el grupo , pero no mas.
A partir de este punto viene un Router que es un dispositivo de capa 3 , el cual podria permitirte aplicar filtros y/o restricciones de IP / Puerto.

Pero como tu necesidad es la de controlar a nivel de aplicación (capa 7) es necesario que puedas trabajar con un proxy el cual controla directamente la aplicacion a cada usuario.

Te añado un ejemplo simple ::

- Puedes crear  un perfil de "usuario" en el proxy el cual permita solo navegar por ejemplo a un ratio de 128 kbps , por lo que dicho usuario le imposibilitaria ver videos en HD y otro perfil gerencia con un ratio de navegación a 1028 kbps ...

De esta forma podrias tener mejor controlada a tu red.

No cito.-----------------------------------------------------------------------

El 2 de noviembre de 2015, 9:32 a. m., Gabriel Ferro<gabrielrferro <at> yahoo.com.ar> escribió:
Gracias por el manual. seguire investigando.



El Sábado, 31 de octubre, 2015 15:42:59, GatoLoko <gatoloko <at> gmail.com> escribió:


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

El 31/10/15 a las 12:59, Gabriel Ferro escribió:
> Maestros actualmente tengo 3 oficinas con unas 5 a 10 pc c/u
> conectadas con simples switch cisco. estos switch se interconectan
> a un switch hp 1910 administrable al que tengo conectado el server
> de archivos (ubuntu) y tambien diectamente conectado el modem adsl
> ( de ahi que todas las compus tengan como pasarela la ip del
> modem). la cosa es que necesito controlar/limitar el uso del ancho
> de banda y determinar cuellos de botellas ya que algunas veces a
> los usuarios se las ingenian sin genio para atorar la red y el
> acceso de internet, por ejemplo ven yotube en hd solo para escuchar
> musica. Pense en conectar el adsl al server y ahi instalar un
> proxy, pero no quiero sobrecargar al servidor, entonces ¿que podria
> hacer desde el switch hp? ¿como? no tengo ni idea de la admin de
> switch y no he encontrado una guia que me ayude(para dummy)



Según la documentación del switch
(http://h20195.www2.hp.com/v2/getpdf.aspx/4aa1-7808enw.pdf), dispone
de características QOS que permiten configurar máximos de ancho de
banda para cada puerto (con lo que impides que un usuario pueda
acaparar toda la conexión), mínimos (para que todos tengan un poco de
la conexion) y prioridades de trafico (por ejemplo para darle
prioridad a vídeo conferencias).

Solo tienes que configurar las opciones de QOS en la interfaz
administrativa del switch. Aqui puedes encontrar el manual (en
ingles):
http://h20628.www2.hp.com/km-ext/kmcsdirect/emr_na-c02965327-7.pdf

- --
Raúl Soriano


-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2

iF4EAREIAAYFAlY1C4IACgkQMF2GslzCSEuzVQEAguSI90S8xiOXPe0d1FoqHdj+
GAfvLaqyW5fpddF+iiQBAIlOdYMIWwyAD7kVbILI9HgBnQVcGIZi2EO2DdS+s8sm
=oMAW
-----END PGP SIGNATURE-----

--
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es


--
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es




--
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es






--
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es








--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
Juanjo | 17 Nov 13:37 2015
Picon

Error al procesar grub-pc.

Hola a todos cada vez que realizo una actualización o instalo un paquete sale el siguiente error:

Configurando grub-pc (2.02~beta2-9ubuntu1.4) ...
Instalando para plataforma i386-pc.
Instalación terminada. Ningún error encontrado.
Instalando para plataforma i386-pc.
grub-install.real: aviso: El sistema de archivos «ext2» no permite el empotrado.
grub-install.real: aviso: No es posible empotrar. GRUB solo se puede instalar en esta configuración mediante el uso de listas de bloques. Sin embargo, las listas de bloques no son confiables y su uso no es recomendable..
Instalación terminada. Ningún error encontrado.
Generando archivo de configuración grub...
Aviso: Ya no se permite establecer GRUB_TIMEOUT a un valor distinto de cero cuando GRUB_HIDDEN_TIMEOUT está activado.
/etc/grub.d/10_linux: 1: /etc/grub.d/10_linux: �: not found
dpkg: error al procesar el paquete grub-pc (--configure):
 el subproceso instalado el script post-installation devolvió el código de salida de error 127
E: Sub-process /usr/bin/dpkg returned an error code (1)

Gracias de antemano.

-- Un saludo. Juanjo Linux/GNU - Linux Mint 17.2
--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
David | 13 Nov 10:00 2015
Picon
Picon

Virus y errores


Hola Ubunteros:
En dos ordenadores con Ubuntu y Xubuntu 14.04 64bits tengo muchos vídeos y quisiera saber si algún mp3,
mp4 u otro fichero está infectado con algún virus, utilizo la siguiente orden:

clamscan –-bytecode=yes -i -r -l info_clam.txt .

y el contenido del fichero “info_clam.txt” con el resultado del análisis es el siguiente:

-------------------------------------------------------- 

----------- SCAN SUMMARY ----------- 
Known viruses: 4092597 
Engine version: 0.98.7 
Scanned directories: 14734 
Scanned files: 158915 
Infected files: 0 
Total errors: 7 
Data scanned: 19829.55 MB 
Data read: 43418.49 MB (ratio 0.46:1) 
Time: 2183.090 sec (36 m 23 s) 

-------------------------------------------------------- 

Dice que no hay ningún fichero infectado, pero como también da 7 errores no se si alguno de estos errores
pueda causar lo NO DETECCIÓN de algún virus, ¿que puedo hacer para subsanar estos errores? Pero desde
Xubuntu y Ubuntu 14.04 64bits

Un saludo
David

--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
David | 13 Nov 09:57 2015
Picon
Picon

Desplazar pantalla

Hola Ubunteros:
Utilizo un PC con Xubuntu 14.04 64bit, inicialmente tiene una resolución de 1920x1080 y con ella la
pantalla está desplazada 0,5cm hacia arriba, es decir que se ve una barra negra de 0,5cm de ancho en la zona
inferior y los 0,5cm de la parte superior no se ven, como utilizo “xfce” como escritorio con esta
resolución la zona superior que no se ve es donde está:

Menú de Aplicaciones
Usuario
.
.
.
Reloj

Pero si cambio la resolución, por otra inferior por ejemplo de 1280x800 si se ve todo bien.

¿Que puedo hacer para desplazar la pantalla 0,5cm hacia abajo cuando la resolución sea la inicial de
1920x1080? Para ver toda la pantalla.

Un saludo
David

--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
Juanjo | 8 Nov 10:22 2015
Picon

Ver imagen previa de archivos de imagenes

Hola cómo puedo ver en los iconos las imágenes de los archivos de fotos por ejemplo. En preferencias lo tengo en mostrar siempre las miniaturas.
Gracias
-- Un saludo. Juanjo Linux/GNU - Linux Mint 17.2
--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
Alfonso Teijelo Zamora | 7 Nov 08:20 2015
Picon

Problema de inicio en Mint Mate

Hola a todos: Agradecería que alguien me iluminara. Hace ya algún tiempo instalé Linux Mint Mate, entre otras cosas, porque mi maquinita no es un dechado de capacidad. El problema que enfrento desde ayer es que, sin ninguna provocación, al encender la máquina, en lugar del logo y la pantalla de inicio de Mint, me está apareciendo la de Ubuntu 14.04, y al terminar el proceso de carga, el escritorio me aparece vacío de carpetas, sólo con la imagen de fondo. Realmente las carpetas no están desaparecidas; cuando busco la carpeta escritorio en "Lugares", y la abro, ahí están, incluyendo los accesos directos, pero en la pantalla propiamente desaparecieron. Por otra parte, sobre el escritorio no puedo hacer nada con el mouse: ni click derecho, ni nada. No sé si me hago entender, pero lo que me preocupa es que no realicé ninguna acción para provocar este cambio. ¡Ah!, al apagar la laptop, también cierra con la pantalla de Ubuntu 14. 04... ¿alguien tiene respuesta al misterio, porfa? Gracias anticipadas.
--

-- 
ubuntu-es mailing list
ubuntu-es <at> lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es

Gmane