Jason | 1 Sep 04:37 2004

Sametime 3.0 client packager utility

This is a multipart message in MIME format.
--=_alternative 000E811185256F02_=
Content-Type: text/plain; charset="US-ASCII"

Does anyone still have this around? I can only find the 6.5.1 client 
packager on the Partnerworld for Software web site. 

Jason Collier
CertFX LLC, Certification Practice Tests
ph: 1-866-619-2733
fax: 1-425-671-0995
email: Jason <at> CertFX.com
http://www.CertFX.com
--=_alternative 000E811185256F02_=
Content-Type: text/html; charset="US-ASCII"

<br><font size=2 face="sans-serif">Does anyone still have this around?
I can only find the 6.5.1 client packager on the Partnerworld for Software
web site. &nbsp;</font>
<br><font size=2 face="sans-serif"><br>
<br>
Jason Collier<br>
CertFX LLC, Certification Practice Tests<br>
ph: 1-866-619-2733<br>
fax: 1-425-671-0995<br>
email: Jason <at> CertFX.com<br>
http://www.CertFX.com</font>
--=_alternative 000E811185256F02_=--

(Continue reading)

Esther_Strom | 1 Sep 19:35 2004

Re: Not receiving any list messages today


Nope - there just haven't been any
|------------------------------|
| E S T H E R  S T R O M, CLPP |
| Notes Application Development|
| McDougal Littell             |
| 909 Davis Street             |
| Evanston, IL 60201 USA       |
| w: 847.424.3209              |
| e: esther_strom <at> hmco.com     |
|------------------------------|

                                                                           
             Gary.Fuller <at> Cityo                                             
             fOrlando.Net                                                  
             Sent by:                                                   To 
             lnotes-l <at> ozzie.no         Multiple recipients of list         
             tesnic.net                LNOTES-L                            
                                       <lnotes-l <at> ozzie.notesnic.net>       
                                                                        cc 
             09/01/2004 12:29                                              
             PM                                                    Subject 
                                       Not receiving any list  messages    
                                       today                               
             Please respond to                                             
             lnotes-l <at> ozzie.no                                             
                tesnic.net                                                 

This is a multipart message in MIME format.
--=_alternative 005D9D6185256F02_=
(Continue reading)

Jean.Stachler | 1 Sep 19:39 2004
Picon

Re: Not receiving any list messages today


To all,

I sent a message late yesterday afternoon, but I haven't seen it appear on
the forum.  I re-sent that message this morning thinking that maybe our
network at the company I work at was having some problems.  But, my message
has not appeared up to this time.

I may send the message again, so if everyone sees three messages, please
know that it wasn't my intent to send it three times.  I was only wanting
it to appear once.

Thanks,
Jean

                                                                                                                                       
                      Esther_Strom <at> hmco                                                                                                
                      .com                     To:       Multiple recipients of list LNOTES-L <lnotes-l <at> ozzie.notesnic.net>            
                      Sent by:                 cc:                                                                                     
                      lnotes-l <at> ozzie.no        Subject:  Re: Not receiving any list  messages today                                    
                      tesnic.net                                                                                                       

                                                                                                                                       
                      09/01/2004 01:35                                                                                                 
                      PM                                                                                                               
                      Please respond to                                                                                                
                      lnotes-l                                                                                                         

Nope - there just haven't been any
|------------------------------|
(Continue reading)

Gary.Fuller | 1 Sep 19:29 2004
Picon

Not receiving any list messages today

This is a multipart message in MIME format.
--=_alternative 005D9D6185256F02_=
Content-Type: text/plain; charset="US-ASCII"

I'm not receiving any forum messages today. Have I been dropped from the 
list?

  ------------------------------------------------------------- 
   Gary Fuller 
   Applications Developer 
   City of Orlando - City Hall 
   Phone (407) 246-3053  Fax (407) 246-2878 
   Gary.Fuller <at> CityofOrlando.Net 
  -------------------------------------------------------------

 

--=_alternative 005D9D6185256F02_=
Content-Type: text/html; charset="US-ASCII"

<br><font size=2 face="sans-serif">I'm not receiving any forum messages
today. Have I been dropped from the list?</font>
<br>
<br><font size=2 face="sans-serif">&nbsp; -------------------------------------------------------------
&nbsp;<br>
 &nbsp; Gary Fuller &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;
&nbsp; &nbsp; &nbsp; &nbsp; <br>
 &nbsp; Applications Developer <br>
 &nbsp; City of Orlando - City Hall &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;
(Continue reading)

Thom Dyson | 1 Sep 19:49 2004

Re: Pink Toolbar icons after upgrading to 6.51.

This is a multipart message in MIME format.
--=_alternative 0061CF7B88256F02_=
Content-Type: text/plain; charset="US-ASCII"

Reisntalling Notes solved the icon problem and a couple of other issues.

Thom Dyson
Director of Information Services
Sybex, Inc.

lnotes-l <at> ozzie.notesnic.net wrote on 08/31/2004 10:17:18 AM:

> Thom,

> You say it like it's a bad thing. ;-)

> Well, if you want to change it anyway, try checking the icon 
preferences;
> File - Preferences - User Preferences....
> On the Basics tab, check the "Icon Color Scheme" - it may be set to 
"Pale
> Color" or something other than "Full color".  I've also seen weird color
> schemes when there isn't enough memory as well.

> Lissette Arenas
> RightSize Business Systems

> 

--=_alternative 0061CF7B88256F02_=
(Continue reading)

LArenas | 1 Sep 19:56 2004

Re: Sametime 3.0 client packager utility

Hey Jason,

Are you referring to the SametimeClient.exe file?  If so, it is
approximately 8MB in size.  I also have the 3.0, 3.1, and fixes if you
require them.  Please let me know your preference for delivery and I'll get
them to you.  Thanks!

Lissette Arenas
RightSize Business Systems

                                                                           
             Jason <at> CertFX.com                                              
             Sent by:                                                      
             lnotes-l <at> ozzie.no                                          To 
             tesnic.net                Multiple recipients of list         
                                       LNOTES-L                            
                                       <lnotes-l <at> ozzie.notesnic.net>       
             08/31/2004 07:37                                           cc 
             PM                                                            
                                                                   Subject 
                                       Sametime 3.0 client packager        
             Please respond to         utility                             
             lnotes-l <at> ozzie.no                                             
                tesnic.net                                                 

This is a multipart message in MIME format.
--=_alternative 000E811185256F02_=
Content-Type: text/plain; charset="US-ASCII"

Does anyone still have this around? I can only find the 6.5.1 client
(Continue reading)

Thom Dyson | 1 Sep 20:27 2004

frame set won't comeback

This is a multipart message in MIME format.
--=_alternative 00654D9188256F02_=
Content-Type: text/plain; charset="US-ASCII"

I've a database with a frameset as the default object on open.  the frame 
set has a navigator on one side a view on the other.  For one user, she 
does not get the frameset when she opens the db.  She gets the full list 
of views and the default view.  Any ideas on how to fix this?

651 under XP.

Thom Dyson
Director of Information Services
Sybex, Inc.

--=_alternative 00654D9188256F02_=
Content-Type: text/html; charset="US-ASCII"

<br><font size=2 face="sans-serif">I've a database with a frameset as the
default object on open. &nbsp;the frame set has a navigator on one side
a view on the other. &nbsp;For one user, she does not get the frameset
when she opens the db. &nbsp;She gets the full list of views and the default
view. &nbsp;Any ideas on how to fix this?</font>
<br>
<br><font size=2 face="sans-serif">651 under XP.</font>
<br>
<br><font size=2 face="sans-serif">Thom Dyson<br>
Director of Information Services<br>
Sybex, Inc.<br>
 <br>
(Continue reading)

Jean.Stachler | 1 Sep 20:34 2004
Picon

Re: frame set won't comeback


On the database properties do you have it set up so the it will default to
using the designated frameset.  Check the Launch property tab on the
database properties.

Jean

                                                                                                                                       
                      Thom Dyson                                                                                                       
                      <TDyson <at> sybex.com        To:       Multiple recipients of list LNOTES-L <lnotes-l <at> ozzie.notesnic.net>            
                      >                        cc:                                                                                     
                      Sent by:                 Subject:  frame set won't comeback                                                      
                      lnotes-l <at> ozzie.no                                                                                                
                      tesnic.net                                                                                                       

                                                                                                                                       
                      09/01/2004 02:27                                                                                                 
                      PM                                                                                                               
                      Please respond to                                                                                                
                      lnotes-l                                                                                                         

This is a multipart message in MIME format.
--=_alternative 00654D9188256F02_=
Content-Type: text/plain; charset="US-ASCII"

I've a database with a frameset as the default object on open.  the frame
set has a navigator on one side a view on the other.  For one user, she
does not get the frameset when she opens the db.  She gets the full list
of views and the default view.  Any ideas on how to fix this?

(Continue reading)

bmoore | 1 Sep 20:35 2004

Web frameset window tile

OK, since it's quite :)

I've created a web app with a frameset. One frame has an embedded view. 
The user would like to know what view is currently displayed. Is there a 
field or something that tells me this? I want to say yes, and that I've 
seen documentation on how to do it, but my first pass of looking hasn't 
revealed it. I'm using a $$ViewTemplate for Default and an outline to 
select one view over the other.

Brian

Thom Dyson | 1 Sep 20:47 2004

Re: frame set won't comeback

This is a multipart message in MIME format.
--=_alternative 00671F6688256F02_=
Content-Type: text/plain; charset="US-ASCII"

Yes.

Thom Dyson
Director of Information Services
Sybex, Inc.

lnotes-l <at> ozzie.notesnic.net wrote on 09/01/2004 11:34:53 AM:

> On the database properties do you have it set up so the it will default 
to
> using the designated frameset.  Check the Launch property tab on the
> database properties.

> Jean

--=_alternative 00671F6688256F02_=
Content-Type: text/html; charset="US-ASCII"

<br><font size=2 face="sans-serif">Yes.</font>
<br>
<br><font size=2 face="sans-serif">Thom Dyson<br>
Director of Information Services<br>
Sybex, Inc.<br>
 <br>
</font>
<br>
(Continue reading)


Gmane