schaber | 4 Jul 14:34 2006

[sc-issues] [Issue 65086] Cell cut does not display a dialog like that displayed for cell delete

To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=65086

------- Additional comments from schaber <at> openoffice.org Tue Jul  4 05:34:05 -0700 2006 -------
Yes, please provide at least one of the three proposed solutions. The current
behaviour can be annoying. If you do not want to lose the style of a cell
(including conditional formatting), you currently need to copy the cell, delete
it, and then paste it somewhere else. You cannot use the cut command at all in
this case.

Best regards,

Gerhard

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe <at> sc.openoffice.org
For additional commands, e-mail: issues-help <at> sc.openoffice.org
jeevaguru | 7 Jul 13:47 2006

[www-issues] [Issue 67107] cvsupd not available

To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=67107

User jeevaguru changed the following:

                What    |Old value                 |New value
================================================================================
       Status whiteboard|                          |pcn 48646, CNSC-015087
--------------------------------------------------------------------------------

------- Additional comments from jeevaguru <at> openoffice.org Fri Jul  7 04:47:40 -0700 2006 -------
Updating status whiteboard.

Regards,
Jeeva
Support Operations

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe <at> openoffice.org
For additional commands, e-mail: issues-help <at> openoffice.org

[api-issues] Ðàññûëêè 100$

Ðàññûëêè ïî Ðîññèè:

100$ - 1 ìëí. (Ìîñêâà èëè Ñàíêò Ïåòåðáóðã)
200$ - 3 ìëí. (Ìîñêâà è Îáëàñòü)
300$ - 5 ìëí. (Öåíòðàëüíûé ðåãèîí)
500$ - 8 ìëí. (Âñÿ Ðîññèÿ)

(Âòîðîé è âñå ïîñëåäóþùèå çàêàçû íà ðàññûëêó äåëàåì ñ
25% ñêèäêîé).

Íàëè÷íûé è áåçíàëè÷íûé ðàñ÷åò.

Îôèñ ðÿäîì ñ ì. Ýëåêòðîçàâîäñêàÿ

Çâîíèòå ñåé÷àñ!

Òåë.:(495)223 17 68(Ðàáîòàåì áåç âûõîäíûõ!)

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe <at> api.openoffice.org
For additional commands, e-mail: issues-help <at> api.openoffice.org
tora | 12 Jul 02:52 2006

[gsl-issues] [Issue 67167] Bold, Italic Asian characters are displayed inappropriately.

To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=67167

User tora changed the following:

                What    |Old value                 |New value
================================================================================
         Attachment data|                          |Created an attachment (id=
                        |                          |37693)
Its snapshot

--------------------------------------------------------------------------------

------- Additional comments from tora <at> openoffice.org Tue Jul 11 17:52:40 -0700 2006 -------
Created an attachment (id=37693)
Its snapshot

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe <at> gsl.openoffice.org
For additional commands, e-mail: issues-help <at> gsl.openoffice.org
Picon

[api-issues] ÄÎÑÒÀÂÊÀ ÑÓØÈ

Äîñòàâêà ÑÓØÈ
òåë. (495)107-50-39 (áóäíè ñ 11 äî 21) 
Óæå 3 ãîäà íàñ ðåêîìåíäóþò äðóçüÿì!

Ñóñè:
Ëîñîñü 45ð
Îêóíü 45ð
×óêà 45ð
Ãðåáåøîê 45ð
Óãðü 65ð
Ëàêåäðà 65ð
Òóíåö 65ð
Êðåâåòêà 65ð
Êðàá 65ð
Ñïàéñó 65ð
Êàëüìàð 65ð

Ðîëëû:
Ðîë ëîñîñü 100ð
Òóíåö 120ð
Ðîë óãðü 150ð
Îãóðåö 70ð
Àâîêàäî 100ð
Êàëèôîðíèÿ 260ð
Êàëèôîðíèÿ îðàíæ 250ð
Àëÿñêà 270ð
Êàíàäà 260ð
Ñåíñåé 150ð
Ìè÷è 220ð
Æåëòàÿ ðåêà 250ð
(Continue reading)

mru | 21 Jul 11:19 2006

[sw-issues] [Issue 67371] WW8: doc files exported from OOo 2.0.3 are now 68k instead of 8k with older builds

To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=67371

------- Additional comments from mru <at> openoffice.org Fri Jul 21 02:19:07 -0700 2006 -------
*** Issue 67642 has been marked as a duplicate of this issue. ***

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe <at> sw.openoffice.org
For additional commands, e-mail: issues-help <at> sw.openoffice.org

Gmane